ForoPatrol  
Ayudanos a mejorar foropatrol haciendo una donación pequeñita aquí abajo...

Donar a foropatrol mediante SMS con tu móvil. Click aquí

Retroceder   ForoPatrol > Nissan Patrol > Mecánica, Preparaciones e inventos Patroleros

Mecánica, Preparaciones e inventos Patroleros Preparaciones profesionales, Problemas mecánicos, Ingenios Electrónicos, Adaptaciones, Inventos para tener un Patrol mejor, Bricolage, Alarmas, etc.

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 06/05/2010
Intocable!! Intocable!! está desconectado
Foropatrolero
 
Fecha de ingreso: 13/oct/2009
Mensajes: 47
Predeterminado perdida de potencia

hola patroleros, de nuevo con problemas.. lo que pasa es que mi patrolo y60 gasolinero automatico ha perdido mucha potencia, sobretodo cuando sobreparo, por ejemplo, estoy manejando y de pronto freno en una esquina y cuando vuelvo a arrancar ya no sale con fuerza... le revise la compresion del motor y estan todos los cilindros parejos (140 psi cada uno), le revise la bomba de gasolina y le llega buena presion de gasolina, las bujias y los cables de bujias son nuevos, lo unico que pienso que pueda ser es que alguna mala mezcla de gases este provocando el mal funcionamiento o que pierde potencia debido a que cambie los neumaticos por unos un poco mas grandes (de 265/70/16 a 265/75/16). por favor me pueden ayudar una vez mas?? muchas gracias!!
Responder Citando
  #2  
Antiguo 06/05/2010
Avatar de CURRI-GR
CURRI-GR CURRI-GR está desconectado
Foropatrolero
 
Fecha de ingreso: 21/nov/2007
Mensajes: 484
Predeterminado Re: perdida de potencia

que km tiene el vehiculo?y de que año es?y en que te refieres a la perdida de potencia?en salir de parado?sueltas freno y pisas acelerador y le cuesta?
Responder Citando
  #3  
Antiguo 06/05/2010
Avatar de rober
rober rober está desconectado
GR Y61 Ténéré
 
Fecha de ingreso: 11/feb/2005
Mensajes: 4.602
Predeterminado Re: perdida de potencia

puede ser por la nueva medida, si pudieses volver a poner la medida original saldrias de dudas, que alguien te las preste.
__________________
AUTT Nº 45
Cuando salgas al campo que no se note que has estado.
Esto es algo mas que un foro....es la gran familia foropatrolera.
Responder Citando
  #4  
Antiguo 06/05/2010
titujimmy titujimmy está desconectado
Foropatrolero
 
Fecha de ingreso: 04/jun/2009
Mensajes: 988
Predeterminado Re: perdida de potencia

O quizas el embrague! No lo se seguro pero es algo que se me ocurre al ser una caja automatica.
__________________
TROL EN PROCESO DE EVOLUCION...
Responder Citando
  #5  
Antiguo 06/05/2010
Avatar de CURRI-GR
CURRI-GR CURRI-GR está desconectado
Foropatrolero
 
Fecha de ingreso: 21/nov/2007
Mensajes: 484
Predeterminado Re: perdida de potencia

yo iba por el embrague tb por eso decia lo de los km que tenia el coche
Responder Citando
  #6  
Antiguo 06/05/2010
Intocable!! Intocable!! está desconectado
Foropatrolero
 
Fecha de ingreso: 13/oct/2009
Mensajes: 47
Predeterminado Re: perdida de potencia

tiene 160000.. y si el problema es cuando presiono el freno y despues el acelerador para reanudar marcha... de verdad que puede ser que sea el embrague pero lo descarte pues cuando recien prendo el auto en las mañanas tengo bastantes problemas para hacerlo arrancar entonces pense que era algo del motor en si.... pero bueno de repente son problemas aparte.. voy a ver primero lo del cambio de llantas y después con lo del embrague.. gracias patroleros!! y una pregunta... la presion de los cilindros es la correcta.. pues por alli me dijeron que tenia que ser 180 psi..
Responder Citando
  #7  
Antiguo 09/05/2010
titujimmy titujimmy está desconectado
Foropatrolero
 
Fecha de ingreso: 04/jun/2009
Mensajes: 988
Predeterminado Re: perdida de potencia

Suerte!
__________________
TROL EN PROCESO DE EVOLUCION...
Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro


La franja horaria es GMT +2. Ahora son las 12:17.


Powered por vBulletin™ Version 3.8.6
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español